Foro Español Villa Reborn

Un lugar familiar para compartir el arte de los bebés reborn





Nuevo tema Responder al tema  [ 9 mensajes ] 
Autor Mensaje
 Asunto: Hay problemas en el foro o es mi ordenador????
NotaPublicado: 08 Mar 2011 17:41 
Desconectado
Usuaria registrada
Avatar de Usuario

Registrado: 14 Jun 2009 01:30
Mensajes: 3838
Llevo desde anoche con problemillas para entrar en el foro y ya no sé si es problema de mi ordenador o qué. Cuando le doy a la dirección del foro, me sale una página como de ayuda o adopción a cachorritos con unos perros monísimos y luego en mi avatar se me ha metido un coche y ha desaparecido la imagen de mi gato, ¿vosotras también veis el coche? o a lo mejor es problema de mi ordenador, no sé confusing

_________________
www.pequereborn.com


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: Hay problemas en el foro o es mi ordenador????
NotaPublicado: 08 Mar 2011 18:23 
Desconectado
Administradora
Avatar de Usuario

Registrado: 18 Feb 2009 17:27
Mensajes: 6749
Ubicación: Murcia
pues no se... yo no he tenido ningun problema confusing
y en tu avatar veo a tu gatito ;)

a ver si alguien mas le pasa...

_________________
*Delia: 12-12-2009/Elora: 16-1-2012*
mi mercadillo: el-rincon-de-persefone-detalles-para-bebes-ropita-t1077.html
Revista Villa Reborn: http://rvillareborn.blogspot.com.es/
Facebook: https://www.facebook.com/groups/303568569666904/
Administración: bebes_reborn_admi@hotmail.com


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: Hay problemas en el foro o es mi ordenador????
NotaPublicado: 08 Mar 2011 19:21 
Desconectado
Administradora
Avatar de Usuario

Registrado: 19 Feb 2009 13:12
Mensajes: 7902
Ubicación: Madrid - Toledo
yo veo tu gato Pichu y tampoco he tenido problemas para entrar

_________________
Tienes el sindrome de la abeja: Te crees una reina y no eres más que un bicho!!

http://littledreamersreborns.webs.com


Imagen


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: Hay problemas en el foro o es mi ordenador????
NotaPublicado: 08 Mar 2011 21:08 
Desconectado
Usuaria registrada
Avatar de Usuario

Registrado: 14 Jun 2009 01:30
Mensajes: 3838
¿Veis mi gato??? pues yo sigo viendo un coche de Rally amarillo y azul

_________________
www.pequereborn.com


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: Hay problemas en el foro o es mi ordenador????
NotaPublicado: 08 Mar 2011 21:09 
Desconectado
Usuaria registrada
Avatar de Usuario

Registrado: 14 Jun 2009 01:30
Mensajes: 3838
y el caso es que me pasa en los dos ordenadores, tanto en el grande como en el portátil confusing confusing qué raro

_________________
www.pequereborn.com


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: Hay problemas en el foro o es mi ordenador????
NotaPublicado: 08 Mar 2011 22:41 
Desconectado
Usuaria registrada
Avatar de Usuario

Registrado: 10 Nov 2009 19:16
Mensajes: 3519
Jolín que curiosos confusing yo también veo todo normal ¿le habrás dado a alguno de los anuncios que salen sin querer? lo que no se es qué puedes hacer para quitarlo.

_________________
http://www.sylviareborn.es.tl


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: Hay problemas en el foro o es mi ordenador????
NotaPublicado: 09 Mar 2011 11:40 
Desconectado
Usuaria registrada
Avatar de Usuario

Registrado: 14 Jun 2009 01:30
Mensajes: 3838
Vaya rollo y ahora encima hay en esta sección algunos temas que parecen que están escritos en griego :lol: :lol: no lo entiendo.

_________________
www.pequereborn.com


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: Hay problemas en el foro o es mi ordenador????
NotaPublicado: 13 Abr 2011 13:18 
Desconectado
Usuaria registrada
Avatar de Usuario

Registrado: 01 Feb 2010 23:44
Mensajes: 1705
Ubicación: Zaragoza
Yo puedo entrar normal, pero el foro está azul y como descuadrado.

_________________
http://www.silviacreations.com
Imagen

Imagen


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: Hay problemas en el foro o es mi ordenador????
NotaPublicado: 15 Abr 2011 00:54 
Desconectado
Administradora
Avatar de Usuario

Registrado: 18 Feb 2009 14:36
Mensajes: 1927
En esta seccion de DUDAS lo que ha pasado, y de ahi que vierais cientos de mensajes raros, es que ha entrado mucho spam ayer 13 de Abril debido a que era una seccion abierta a invitados.
Estos mensajes ya han sido borrados.

El cambio de look es porque los de foroportal han borrado temas, entre ellos el que teniamos para nuestro foro... :x

_________________
Imagen


Reporte este mensaje
Arriba
 Perfil  
Responder citando  


Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 9 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


Puede abrir nuevos temas en este Foro
Puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com
phpBB SEO
Crear Foro | Subir Foto | Condiciones de Uso | Política de privacidad | Denuncie el foro