Foro Español Villa Reborn

Un lugar familiar para compartir el arte de los bebés reborn





Nuevo tema Responder al tema  [ 16 mensajes ] 
Autor Mensaje
 Asunto: LOS ENLACES NO ME VAN!!!
NotaPublicado: 21 Jul 2009 01:40 
Desconectado
Usuaria registrada
Avatar de Usuario

Registrado: 18 Feb 2009 23:56
Mensajes: 8172
Ubicación: ZARAGOZA
Cundo me llega un mensajes le doy al enlace yy me sale el indice q me pasa?? confusing al haber cambiado el foro no es el mismo enlace veryangry

_________________
Imagen

http://losreborndenurseryney.mifotoblog.com/


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 22 Jul 2009 15:57 
Desconectado
Administradora
Avatar de Usuario

Registrado: 18 Feb 2009 17:27
Mensajes: 6749
Ubicación: Murcia
pues... lo siento... no tengo ni idea confusing yo entro directamente al foro, nunca entro por los enlaces de los mails... asi que no se What?
a ver si Noelia sabe porque puede ser que pase eso...

_________________
*Delia: 12-12-2009/Elora: 16-1-2012*
mi mercadillo: el-rincon-de-persefone-detalles-para-bebes-ropita-t1077.html
Revista Villa Reborn: http://rvillareborn.blogspot.com.es/
Facebook: https://www.facebook.com/groups/303568569666904/
Administración: bebes_reborn_admi@hotmail.com


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 22 Jul 2009 17:53 
Desconectado
Administradora
Avatar de Usuario

Registrado: 18 Feb 2009 14:36
Mensajes: 1927
Lilith escribió:
pues... lo siento... no tengo ni idea confusing yo entro directamente al foro, nunca entro por los enlaces de los mails... asi que no se.



Idem :? Quizas tengas que configurarlo de nuevo, puse el enlace directo de las FAQ el otro dia... eso deberiais mirarlo, ahi te responden y explican muchas cosas

_________________
Imagen


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 22 Jul 2009 22:28 
Invitado
yo tengo un enlace de imail y si puedo entrar lo ke si te digo es ke ya no van al email como ante ney


Reporte este mensaje
Arriba
  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 23 Jul 2009 00:07 
Desconectado
Usuaria registrada
Avatar de Usuario

Registrado: 18 Feb 2009 23:56
Mensajes: 8172
Ubicación: ZARAGOZA
ale ahora el enlace me va pero no recibo mensajessssssssssssssss crybaby crybaby joli crybaby ssssayuda wapassssssssss

_________________
Imagen

http://losreborndenurseryney.mifotoblog.com/


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 24 Jul 2009 09:44 
Desconectado
Usuaria registrada
Avatar de Usuario

Registrado: 01 Abr 2009 13:52
Mensajes: 2777
Ney, a mi me pasa lo mismo que a ti, te he contestado en el tema de Rebeca y acabo de escribir un mensaje privado a Lilth a ver si me puede ayudar...pero no se en el otro foro me llegaba la notificacion de mensajes perfectamente y ahora no me llega nada...y eso que ya he cambiado todo lo de mi perfil...

_________________
Imagen


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 26 Jul 2009 11:12 
Invitado
jo pero esq es un royazo jodderrrrrr esq no puedo recibir mensajes y toy mas pedia q perdiaaaaaaaaaaaaaaaaaaaaaa :twisted:


Reporte este mensaje
Arriba
  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 26 Jul 2009 14:43 
Invitado
haber ke ya lo llevo tiempo diciendo ya no se pueden recibir mensajes en el messeger es imposible


Reporte este mensaje
Arriba
  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 26 Jul 2009 20:29 
Desconectado
Usuaria registrada
Avatar de Usuario

Registrado: 18 Feb 2009 23:56
Mensajes: 8172
Ubicación: ZARAGOZA
por?? pues vaya caca!!!!! joder poq asi no te enteras de na :evil:

_________________
Imagen

http://losreborndenurseryney.mifotoblog.com/


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 26 Jul 2009 22:28 
Invitado
PUES NO HIJA TE OBLIGA A KE TE ACUERDES DONDE HAS COMENTADO ALGO O UNA E DOS MIRARLO TODO anda ke estoy escribiendoen mayusculas neyyyyy ke tal tu vacas?


Reporte este mensaje
Arriba
  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 27 Jul 2009 03:50 
Desconectado
Administradora
Avatar de Usuario

Registrado: 18 Feb 2009 17:27
Mensajes: 6749
Ubicación: Murcia
ney, modera tu lenguaje, recordar que este foro es para todas las edades... asi que el contenido del mismo debe de ser para todos los publicos.

yolandacalvo, no he recibido ningun privado tuyo.

de todas formas yo tampoco se como se puede arreglar eso... y ya dije que yo no lo he utilizado nunca... solo tengo puesto que me llegen mails de avisos de mensajes privados por si acaso se me pasaran aqui... pero de todas formas nunca utilizo tampoco el enlace que envia el mail... siempre abro el foro y ahi en el indice lo veo todo...
no creo que sea tan complicado entrar al foro y mirar el incide... es muy sencillo... mirando el indice puedes ver donde hay mensajes nuevos... y luego ya vas abriendo los apartados que quieras ver... y como ya hemos dicho, las marcas de mensajes nuevos nunca se borran aunque se cierre el foro... asi que siempre tendreis ahi el aviso...
Es mucho mejor entrar directamente al indice del foro y mirar en el incide en que apartados hay mensajes o temas nuevos... y luego entrar a verlos todos... porque si esperais a recibir esos mails de aviso solo vereis los temas en los que hayais participado... y os perdereis muchisimo del foro...

Ahora entiendo porque muchas veces os ponemos un mensaje para avisaros de cualquier cambio en el foro o cualquier cosa importante y nadie responde... y luego abris temas nuevos preguntando por ese cambio o lo que sea, cuando ya hay un tema avisando de eso... :roll:

Los avisos de respuestas nuevas al correo electronico es para cuando quereis seguir cierto tema que os interesa... pero el resto del foro hay que verlo desde el indice... sino siempre os perdereis cosas del foro...

Si en vuestro perfil no lo podeis arreglar, tal vez es que es asi... de todas formas si podemos miraremos a ver que puede ser y si se puede arreglar...
pero recordar que el cambio del foro fue obligado, era o actualizar el foro o quedarnos sin el... asi que debemos adaptarnos a este nuevo foro, porque es lo que hay.

_________________
*Delia: 12-12-2009/Elora: 16-1-2012*
mi mercadillo: el-rincon-de-persefone-detalles-para-bebes-ropita-t1077.html
Revista Villa Reborn: http://rvillareborn.blogspot.com.es/
Facebook: https://www.facebook.com/groups/303568569666904/
Administración: bebes_reborn_admi@hotmail.com


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 27 Jul 2009 03:58 
Desconectado
Administradora
Avatar de Usuario

Registrado: 18 Feb 2009 17:27
Mensajes: 6749
Ubicación: Murcia
ah, otra cosa... mirar bien todo el foro, porque hay cosas nuevas que son interesantes... por ejemplo, cuando entrais en un tema donde hay mensajes nuevos (uno que tenga la flor de color mas claro y mas gordita), arriba del todo de ese tema vereis que pone "Primer mensaje sin leer" , y si pasais el raton vereis que es un enlace... pinchais ahi y os lleva directamente al mensaje de ese tema que aun no habeis leido, y si hay varios mensajes que no habeis leido os lleva al primero que teneis sin leer... y despues vais viendo los demas...

vamos, que no solo nos marca en que temas hay mensajes nuevos... sino que tambien nos lleva al mensaje que aun no hemos leido y siguientes...
entre eso y que las marcas de mensajes nuevos no se van hasta que leeis esos mensajes... es muy muy dificil perderse lo nuevo en el foro... y muy muy facil encontrarlo...

_________________
*Delia: 12-12-2009/Elora: 16-1-2012*
mi mercadillo: el-rincon-de-persefone-detalles-para-bebes-ropita-t1077.html
Revista Villa Reborn: http://rvillareborn.blogspot.com.es/
Facebook: https://www.facebook.com/groups/303568569666904/
Administración: bebes_reborn_admi@hotmail.com


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 27 Jul 2009 13:00 
Invitado
si es lo ke digo yo ke todo es acostumbrarse y ya esta tambien llevas razon lilith al decir ke asi no nos perdemos muchos temas asi ke se compesa unas cosas con otras :roll: y yo desde ke descubri tanto color estoy encantada de la muerte :wink:


Reporte este mensaje
Arriba
  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 28 Jul 2009 19:32 
Desconectado
Usuaria registrada
Avatar de Usuario

Registrado: 18 Feb 2009 23:56
Mensajes: 8172
Ubicación: ZARAGOZA
maria escribió:
PUES NO HIJA TE OBLIGA A KE TE ACUERDES DONDE HAS COMENTADO ALGO O UNA E DOS MIRARLO TODO anda ke estoy escribiendoen mayusculas neyyyyy ke tal tu vacas?


jolines madre mia q ............... no me gusta porq jolis son muchas cosas las q se escriben jolois :twisted:
pues mu bien reina morenita jaja enmoradit jaja inlove

_________________
Imagen

http://losreborndenurseryney.mifotoblog.com/


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 28 Jul 2009 19:34 
Desconectado
Usuaria registrada
Avatar de Usuario

Registrado: 18 Feb 2009 23:56
Mensajes: 8172
Ubicación: ZARAGOZA
Lilith escribió:
ah, otra cosa... mirar bien todo el foro, porque hay cosas nuevas que son interesantes... por ejemplo, cuando entrais en un tema donde hay mensajes nuevos (uno que tenga la flor de color mas claro y mas gordita), arriba del todo de ese tema vereis que pone "Primer mensaje sin leer" , y si pasais el raton vereis que es un enlace... pinchais ahi y os lleva directamente al mensaje de ese tema que aun no habeis leido, y si hay varios mensajes que no habeis leido os lleva al primero que teneis sin leer... y despues vais viendo los demas...

vamos, que no solo nos marca en que temas hay mensajes nuevos... sino que tambien nos lleva al mensaje que aun no hemos leido y siguientes...
entre eso y que las marcas de mensajes nuevos no se van hasta que leeis esos mensajes... es muy muy dificil perderse lo nuevo en el foro... y muy muy facil encontrarlo...


sorry por el lenguaje, weno pues eso vvoy a probarlo pues q esta bein!!

_________________
Imagen

http://losreborndenurseryney.mifotoblog.com/


Reporte este mensaje
Arriba
 Perfil  
Responder citando  
 Asunto: Re: LOS ENLACES NO ME VAN!!!
NotaPublicado: 29 Jul 2009 11:30 
Desconectado
Usuaria registrada
Avatar de Usuario

Registrado: 18 Feb 2009 23:56
Mensajes: 8172
Ubicación: ZARAGOZA
chicas he recidio dos notificaciones de respuesta! flipa!!! :D

_________________
Imagen

http://losreborndenurseryney.mifotoblog.com/


Reporte este mensaje
Arriba
 Perfil  
Responder citando  


Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 16 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


Puede abrir nuevos temas en este Foro
Puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com
phpBB SEO
Crear Foro | Subir Foto | Condiciones de Uso | Política de privacidad | Denuncie el foro